Advanced search
Log In
New Account
  
Home My Page Project Cloud Code Snippets Project Openings Pidgin On Maemo
Summary Forums Tracker Lists News SCM

Bugs: Browse | Download .csv

[#4668] Pidgin on N900 requires obsolete package

Please login

State:
Open
Date:
2009-10-14 12:13
Priority:
3
Submitted By:
Leonid Zolotarev (leoz)
Assigned To:
Nobody (None)
Summary:
Pidgin on N900 requires obsolete package

Detailed description
The Pidgin package on Fremantle depends on the obsolete package maemo-select-menu-location. So it's impossible
to install.

Followup

No Followups Have Been Posted

Attached Files:

Name Download
No Files Currently Attached

Changes:

No Changes Have Been Made to This Item


Terms of Use    Privacy Policy    Contribution Guidelines    Feedback

Powered By GForge Collaborative Development Environment